Aqualifestyle-france
Hello everybody
Welcome to the forum aqualifestyle-France,
To share with aquarists the world, we have created an English section.
"Click here"


*****

Bonjour, soyez le bienvenue sur aqualifestyle-france.
aqualifestyle-france c'est quoi? "C'est un forum différent des autres"

Nous avons pour principe une règle d'or qui a était créé pour que la communication fonctionne.
- "Je ne critique pas, je donne mon avis et surtout j'explique pourquoi."

Nous œuvrons sur ce forum pour vous aider et bien entendu pour le bien de vos animaux, car nous sommes avant tout des aquariophiles responsables qui aiment les animaux.

Nous avons un regard neuf sur l'aquariophilie car nous prenons du recul en partageant et regardant au delà des frontières.
Notre objectif et de vous faire découvrir le vrai sens de l'aquariophilie, vous allez découvrir un monde différent.

Alors si vous voulez découvrir le vrai sens de cette passion, rejoignez nous.

Petit rappel : le forum fonctionne surtout avec firefox et google chrome
Internet explorer présente certains bugs.
Aqualifestyle-france

forum d'aquariophilie responsable
 
Présentez-vous  AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  portailportail  

Partagez | 
 

 [résolu]Besoin d'aide pour rampe T8.

Aller en bas 
AuteurMessage
Jo
Accros
avatar

Date d'inscription : 29/09/2010
Nombre de messages : 1556

Liste de Maintenance
Mise à jour :: 2 fevrier 2011

MessageSujet: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 12:27

Bonjour à tous.

Suite à un bricolage (recupe quand tu nous tiens...). Je viens vous demander de l'aide.

Voici les photos du montage :












Mes 2 balastes sont prevu pour du 36 watt. Quand je branches 1 tubes sur une, il n'arrete pas de scintiller. (Je ne mets pas mes 2 tubes sur la balaste, je sais que la il manquera de puissance)

Idem sur l'autre balaste.

Merci.


Dernière édition par Jo le Mar 31 Mai 2011 - 22:39, édité 1 fois
Revenir en haut Aller en bas
Koi1
Modérateur Général
avatar

Date d'inscription : 19/01/2009
Nombre de messages : 2146

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 12:51

voici le montage pur 2 tubes fluo



si cela ne fonctionne pas sa vient des sterter qui ne sont pas adapter a faire fonctionneer 2 tubes fluo.


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Revenir en haut Aller en bas
Cagouillard17
Administrateur
avatar

Date d'inscription : 06/05/2010
Nombre de messages : 3762

Liste de Maintenance
Mise à jour :: 29/04/2011

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 13:20

Oui changes les starters (trop vieux surement).




Poisson

Revenir en haut Aller en bas
Koi1
Modérateur Général
avatar

Date d'inscription : 19/01/2009
Nombre de messages : 2146

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 13:46

autre chose comme tu peut le voir, ont utilise :
Un ballast de 36 W pour 2 tubes de 18 w.

ou

Un ballast de 65 W pour 2 tubes de 30 W

il peut être la ton problème.


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Revenir en haut Aller en bas
Thomas
Modérateur Aquarium Planté
avatar

Date d'inscription : 15/09/2010
Nombre de messages : 3334

Liste de Maintenance
Mise à jour :: 07.01.2012

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 14:22

Pour moi la cause de ton clignotement est surement du au starter c'est qu'il arrive quand tu mets le mauvais starter , tu as une puissance dessus il faut qu'il corresponde a ton tube .
Par contre fait gaffe se n'est pas des douille étanche


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
Revenir en haut Aller en bas
Cagouillard17
Administrateur
avatar

Date d'inscription : 06/05/2010
Nombre de messages : 3762

Liste de Maintenance
Mise à jour :: 29/04/2011

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 14:26

Faut mettre une plaque de plexiglas




Poisson

Revenir en haut Aller en bas
Jo
Accros
avatar

Date d'inscription : 29/09/2010
Nombre de messages : 1556

Liste de Maintenance
Mise à jour :: 2 fevrier 2011

MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   Mar 31 Mai 2011 - 22:38

Merci pour vos réponses. Effectivement cela venait du starter Wink Bien vu les gars.

Oui je sais Tom que se n'est pas étanche et comme la dis cagouille je vais y mettre une plaque de plexi.

Sujet clos Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]Besoin d'aide pour rampe T8.   

Revenir en haut Aller en bas
 
[résolu]Besoin d'aide pour rampe T8.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqualifestyle-france ::   AQUARIOPHILE RESPONSABLE DE FRANCE  ::  Aquarium  :: Eau douce : Entretien - Equipements - Produits aquariophile :: 

Conseil d'achat - Eclairage

-
Sauter vers: