Aqualifestyle-france
Hello everybody
Welcome to the forum aqualifestyle-France,
To share with aquarists the world, we have created an English section.
"Click here"


*****

Bonjour, soyez le bienvenue sur aqualifestyle-france.
aqualifestyle-france c'est quoi? "C'est un forum différent des autres"

Nous avons pour principe une règle d'or qui a était créé pour que la communication fonctionne.
- "Je ne critique pas, je donne mon avis et surtout j'explique pourquoi."

Nous œuvrons sur ce forum pour vous aider et bien entendu pour le bien de vos animaux, car nous sommes avant tout des aquariophiles responsables qui aiment les animaux.

Nous avons un regard neuf sur l'aquariophilie car nous prenons du recul en partageant et regardant au delà des frontières.
Notre objectif et de vous faire découvrir le vrai sens de l'aquariophilie, vous allez découvrir un monde différent.

Alors si vous voulez découvrir le vrai sens de cette passion, rejoignez nous.

Petit rappel : le forum fonctionne surtout avec firefox et google chrome
Internet explorer présente certains bugs.

Partagez
Aller en bas
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

[résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 3:21 pm
Bonjour,

C'est assez urgent.....


voila, j'ai un souci avec ma rampe depuis quelque jours, quand je la débranche et que je a rebranche elle s'allume et s'éteint genre 30 seconde plus tard.... les tube sont neuf et le ballast je l'ai changé il y a un peut plus d'un ans voir 2 ans......


pouvez me dire d'où sa peut venir???




merci


Dernière édition par diablotin le 2013-02-14, 11:49 am, édité 1 fois
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 3:53 pm
si toute fois c'est le ballast a changer j'ai trouvé sa:

http://www.aqualight-solution.com/337-ballast-t5-2x54-watts-2000000002323.html

qu'en pensez vous??
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 6:04 pm
bon ma femme est partie me chercher un néon car j'ai remarqué que sur un de mes néon j'ai du jeux sur la partie qui est grise... au extrémité des néon...


Dernière édition par diablotin le 2013-02-13, 6:26 pm, édité 1 fois
avatar
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3334

Liste de Maintenance
Mise à jour :: 07.01.2012

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 6:20 pm
sa sent le faux contact , si un neon clignote c'est le starter qui est hs , si il mette du temps as s'allumé sa peut être le ballast ou le neon qui est hs


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 6:28 pm
thomas j'ai édité mon message au dessus car les néon on bien marcher 5 minute et après plus rien.....
avatar
raph62114
Accros
Date d'inscription : 04/08/2012
Nombre de messages : 383

Liste de Maintenance
Mise à jour ::

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 7:48 pm
Moi je dirait starter. sans etre sur faut faire des tests.
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 7:56 pm
ya pas de starter.....
avatar
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3334

Liste de Maintenance
Mise à jour :: 07.01.2012

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 9:23 pm
c'est un ballast électronique , verifie tes connexion aux douilles et sinon c'est le ballast


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-13, 10:26 pm
je vais essayer avec un nouveau néon demain......

si sa marche pas je la change et je ramènerais le tube que j'aurai acheté et l'autre je le mettrai en vente????

j'ai trouvé des rampe en t5 2x39w pour mon 180 qui est plus esthétique.....
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-14, 10:53 am
bon je viens de mettre un nouveau néon et sa a l'aire de fonctionner... j'attend encore un peut avant de crier victoire.....
avatar
diablotin
Accros
Date d'inscription : 22/08/2008
Nombre de messages : 844

Liste de Maintenance
Mise à jour :: 17/09/2018
http://diablotin114.skyblog.com

Re: [résolu]rampe du juwel rio 180 robleme

le 2013-02-14, 11:47 am
cela va faire 1h que mon nouveau néon est installé et sa marche... donc je pense que mon souci est régler......


merci a vous pour vos infos
Contenu sponsorisé

Re: [résolu]rampe du juwel rio 180 robleme

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum